GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.
Old 08.12.2002, 22:03   #1
hormonkoller
Registered User
 
Join Date: Dec 2002
Posts: 1
79 monte carlo

kann mir jemand helfen.
habe den 79montecarlo wie beschrieben installiert.
das mit den reifen haut nicht hin, ausserdem sind die stossstangen und die lichter weiss.
will unbedingt das es funzt
hormonkoller is offline   Reply With Quote
Old 09.12.2002, 05:24   #2
Speeder
Registered User
 
Speeder's Avatar
 
Join Date: Jul 2002
Location: Karlsruhe
Posts: 1,641
Send a message via ICQ to Speeder
mhmm, dann ist das vielleicht ein fehler mit dem car, oder hast du vielleicht vergessen eine datei umzustellen oder etwas zu installieren?
Speeder is offline   Reply With Quote
Old 13.12.2002, 13:44   #3
METHusalem
¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯
 
METHusalem's Avatar
 
Join Date: Nov 2002
Posts: 322
Wo wir gerade dabei sind: Wo gibt's denn die Version 1.2 (mit Glanz)???
Jack rührt sich leider nicht ...
METHusalem is offline   Reply With Quote
Old 15.12.2002, 14:37   #4
METHusalem
¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯
 
METHusalem's Avatar
 
Join Date: Nov 2002
Posts: 322
Haaaaaaaaaaaalloooooooooo!?
Wie wär's mal mit 'ner Antwort.
METHusalem is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 03:15.