GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.

Go Back   GTAinside.com Foren > GTA IV > Multiplayer

Reply
 
Thread Tools Rate Thread
Old 23.10.2011, 21:49   #1
snickepie95
Registered User
 
Join Date: Feb 2009
Posts: 143
Exclamation Wir finden uns nicht über lan...

Hey,

Ich habe eben eine Lan Server erstellt(Handy->Multiplayer->Mitspieler Suche->Lan->Spiel erstellen->etc.). Aber mein Cousin kann bei bei Multiplayer->Mitspieler Suche->Lan->Benutzerdefinierte keinen Server finden.
Und wenn er einen Server Starten will, steht da "Verbindug zu Sitzu verloren".

Kann uns jemand weiterhelfen?
snickepie95 is offline   Reply With Quote
Old 24.10.2011, 13:25   #2
LikeMike213
Fertig zum Versand
 
LikeMike213's Avatar
 
Join Date: May 2010
Location: Bremen
Posts: 1,006
sicher bin ich mir nicht, aber ich glaube du musst dazu erst ports freischalten. da musst du am besten googlen oder jemand hier beschreibt dir wie es geht.
LikeMike213 is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 21:31.