GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.

Go Back   GTAinside.com Foren > GTA IV > Multiplayer

Closed Thread
 
Thread Tools Rate Thread
Old 01.05.2011, 08:58   #1
Eierfeile
Ich feile gerne xD
 
Eierfeile's Avatar
 
Join Date: Apr 2011
Location: NRW
Posts: 5
Send a message via Skype™ to Eierfeile
GTA IV via Tunngle Problem.

Hallo ich bin neu usw. und ich habe ein Problem undzwar
Ich komme in Tunngle rein und mit Teknogods auch und dann wenn ich schon auf irgendeinem LAN server mit irgendwelchen Leuten zocke geht nach ka ´so 10 min GTA IV einfach aus. Manchmal kommt eine Meldung also: GTA IV exe funktioniert nicht mehr oder es kommt gar nichts und das Game geht aus.
ICh habe den Aktuellsten Patch. Verwende keine Mods.Und meine Hardware ist auch ausrreichend.

Ich verwende die neuste Tunngle Version und TeknoGods beta 16.
__________________
Eierfeile is offline  
Old 01.05.2011, 11:19   #2
Astra
Ehrenmitglied
 
Astra's Avatar
 
Join Date: Apr 2009
Location: Augsburg
Posts: 6,910
Da wir annehmen müssen, dass das von dir verwendete Programm nicht legal ist, fragst du am besten im Forum von TeknoGods selbst nach.

Dieses Problem wird nicht an GTA IV liegen, sondern an diesen Programmen. Und daher können wir dir bei diesem Problem nicht weiterhelfen.
__________________
Astra is offline  
Closed Thread


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 21:06.