GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.

Go Back   GTAinside.com Foren > GTA San Andreas > Showroom

Reply
 
Thread Tools Rate Thread
Old 03.11.2005, 18:08   #1
DJonnyS
Registered User
 
Join Date: Nov 2005
Posts: 1
[Gebä][Ände][inA]-[Probs]-

benutzte Programme: 3D Studio Max Trial, IMG Tool

Hallo!
Ich habe angefangen, ein Gebäude zu modifizieren, hab das dann aber mal testen wollen, ob es so funktioniert, wie ich es wollte, und dann ist mir GTA direkt abgestürzt (der Bildschirm war auch gefreezed, ich hab aber noch Internetradio empfangen können), da hat leider nur ein Reset des PCs geholfen. Ich habe keine col-Datei für mein Gebäude, weil ich a) nicht weiß, wie ich die erstellen soll (bzw. worauf ich achten muss) und weil ich b) auch für das Gebäude so keine gefunden hab (bzw. weiß ich nicht genau, wonach ich da suchen muss). Zusätzlich dazu hatte ich auch noch keine UVW-Maps vergeben, die ich dann heute aber mal testweise vergeben hab, worauf beim (testweisen) re-import mir der Importeur irgendwas von wegen "2 clumps in your modell, choose one" oder so ähnlich ausgibt. Dann kann ich aber im Importer-Fenster nichts mehr anklicken. Kann San Andreas nur planare UVW-Maps "verstehen"? Ich bin nämlich echt nen bisschen am Ende mit meinem Latein, und weiß nicht mehr, was ich noch machen soll

Danke
DJonnyS is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 17:45.