GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.

Go Back   GTAinside.com Foren > Oldschool > GTA III > Technischer Support

Reply
 
Thread Tools Rate Thread
Old 14.02.2003, 19:52   #1
TPS-World
Registered User
 
Join Date: Feb 2003
Posts: 1
Angry Spiel startet nicht !! ?????

Das Spiel sartet nicht mehr ??


Es funzten die Dateien die ich selber geändert "Gebäude" habe einfandfrei.

Cars die gedownload habe und ausgetaucht habe und funzen sind "F50 in stinger","Polizei","Feuerwehr","Taxi","Alfa Romeo in corpe"

Bei denn Dateien "banshee" "idaho" und noch mehr fahrt das Spiel nicht ganz hoch bleit hängen "Also der rest von 1/8 des blauen Balkens (unten) stopt und reagiert nicht mehr.

Erst wenn ich die Originalen Datein wiederherstelle funzt es wieder.

Ich wollte aber doch gerne die anderen Daten "Auto´s" abändern.


Wer kann mir helfen das das Spiel zum laufen kommt :lgirl:
(Tipps !!!???!!!)


Benutze: folgende Programme:
ZModeler v1.07a
IMG Extractor
IMG Packer
Resource Hacker Beta 3
GTA 3 Mapper 2.4
Texturtools 1.00


Ich würde mich freuen wenn ihr Antworten könntet. :cool: :cool:

Beste Grüße
Tim

TPS-World@t-online.de
TPS-World is offline   Reply With Quote
Old 14.02.2003, 20:57   #2
Besen
Registered User
 
Besen's Avatar
 
Join Date: Jul 2002
Location: Essen
Posts: 2,327
Send a message via ICQ to Besen
Heruntergeladene Autos einsetzen
Besen is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 16:50.