GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.
Old 06.08.2003, 21:24   #1
GWC
Registered User
 
Join Date: May 2003
Posts: 2
Autos gehen alle nicht :(

Hi,
ich wollte mir jetzt schon einige neue Autos in VC machen, aber die gehen alle irgendwie net.
Wenn ich die .dff und .txd ersetz is noch alles ok, aber sobald ich die handling.cfg, carcols.dat oder die default.ide ändere, stürzt das Spiel beim laden ab . EGAL bei welchem Auto (Batmobil, Toyota GT 1, golf 3 cabrio, porsche carrera gt, mercedes actros, usw.). Den dmagic wheel mod hab ich auch oben.
Aber das will einfach net funzen. Ich machs auch immer exakt nach readme...

Meine VC Version is 1.0.

Hoffe ihr könnt mir helfen. Danke!

MfG
GWC is offline   Reply With Quote
Old 07.08.2003, 01:19   #2
GWC
Registered User
 
Join Date: May 2003
Posts: 2
Hallo!
Ich habs jetzt doch noch geschafft, dass die Teile "laufen".
Fragt mich net warum das jetzt geht.

MfG
GWC is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 15:54.