GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.

Go Back   GTAinside.com Foren > Oldschool > GTA Vice City > Technischer Support

Reply
 
Thread Tools Rate Thread
Old 22.10.2007, 19:15   #1
X-Fade
Registered User
 
Join Date: Oct 2007
Posts: 2
Sound hört sich an wie im tunnel

Hallo,
ich hab das Problem, dass der sound, egal wo ich bin, sich wie im tunnel anhört (Hall). Bitte helft mir!
X-Fade is offline   Reply With Quote
Old 22.10.2007, 19:17   #2
Shirder
Comic Artist
 
Shirder's Avatar
 
Join Date: Jul 2007
Posts: 1,283
Bei sowas kann ich nur empfehlen. Der wohl effektivste Problembeheber dens gibt:



Neuinstallieren
__________________
http://www.imagebanana.com/view/r5e71xv5/Youarentsupposedtoreadthisactually.png

POTENTIA SINGVLARIS COMPONET
Windows 7 Home Premium 64-Bit|AMD FX-8120|16 GB DDR3|Geforce GTX 760
Shirder is offline   Reply With Quote
Old 22.10.2007, 19:31   #3
KingEcko
Audiophil
 
KingEcko's Avatar
 
Join Date: May 2006
Location: Bayern
Posts: 1,183
hast du schonmal in die soundeinstellungen von deinem pc nachgesehen? vielleicht hast du dort ja ausversehen etwas umgestellt^^
KingEcko is offline   Reply With Quote
Old 22.10.2007, 19:49   #4
X-Fade
Registered User
 
Join Date: Oct 2007
Posts: 2
Ok, habe die falsche Soundeinstellung gehabt
Vielen dank für den tip und die schnelle antwort
X-Fade is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 22:27.