GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
Old 29.06.2006, 14:52   #1
Obelisk
Registered User
 
Join Date: Jun 2006
Posts: 2
Das Spiel startet nicht

Erst mal Hi ich bin hier neu und sorry für mein deutsch wenn ich Fehler mache :P

Also ich habe ein kleines problem.....

Wenn ich save's von egal welcher Seite runterlade und das spiel starte, dann startet das spiel vom anfang(d. h. von 0.0%), aber das ist ein kleines problem.

Ein größeres Problem ist, dass, wenn ich Autos ins Spiel installieren will [ich installiere mit IMG Tool und mache alles richtig(ich habe schon andere Programme auspobiert)] dann geht der Ladevorgang bis fast 50% und dann bleibt er stehen. GTA SA habe ich deswegen schon 3 mal neu installiert!

Mein GTA ist Originall in deutsch!!

Wenn ihr helfen könnt dann tut es bitte. :|
Obelisk is offline   Reply With Quote
Old 29.06.2006, 14:58   #2
Corvette C6
Geborene Rennmaschiene
 
Corvette C6's Avatar
 
Join Date: Jun 2006
Posts: 175
Send a message via ICQ to Corvette C6
zum wageninstallieren hast du es mit einem oder mit mehren WAGEN versucht?
__________________

Man kanns treiben und man kanns übertreiben.
Klick or DIE
Corvette C6 is offline   Reply With Quote
Old 29.06.2006, 14:58   #3
gta-freak-2006
GTA-4-Ever
 
gta-freak-2006's Avatar
 
Join Date: Jun 2006
Location: düsseldorf
Posts: 44
Send a message via ICQ to gta-freak-2006 Send a message via AIM to gta-freak-2006 Send a message via MSN to gta-freak-2006 Send a message via Skype™ to gta-freak-2006
Warum lädst du dir save's runter wenn du auch selber spielen kannst?? ich hatte das problem auhc mal nru ein bisschen anders.. und zwar hab ich eine map bzw. mod geladen die der grove street neue farbe gibt also blumen und so was da musste ich die gta.img ersetzten oder so habe ich auch getan dann wollte ich mein savegame laden und dann kackte das spiel ab also hab ich meine orginal datei ersetzt und alles ging wieder also vllt hast du ja irgendso ein verkacktes mod erwishct
gta-freak-2006 is offline   Reply With Quote
Old 29.06.2006, 15:19   #4
Obelisk
Registered User
 
Join Date: Jun 2006
Posts: 2
Ich habe mit mehreren Wagen versucht

Ich lade mir die save's runter weil ich kein Bock habe diese Hufeisen usw. zu suchen
Obelisk is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 20:22.