GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.

Go Back   GTAinside.com Foren > GTA San Andreas > Allgemein

Reply
 
Thread Tools Rate Thread
Old 09.08.2008, 19:23   #1
Tobo the king
Banned
 
Join Date: Aug 2008
Posts: 1
Exclamation Samp R3 Startet nicht!!!!!

Hallo leute,

ich hab ein problem mit meinen Samp R3 wenn ich versuche einen server zu connecten (der server funktioniert bei meinem freund) startet das spiel einfach nicht. Ich habe Kaspersky, aber daran liegt es nicht ich habe alle berichte und ereignise gelöscht sogar das programm beendet und versucht einen server so zu starten aber es hat nicht geklappt, ich hoffe ihr könnt mir helfen.

Weite Information:
Ich habe Windows Xp home service pack 3.
Geforce 8600 Gt (Grafikkarte)

und der rest müsste eig. egal sein

Mfg, Tobo the king
Tobo the king is offline   Reply With Quote
Old 09.08.2008, 19:48   #2
Athlon
-
 
Join Date: Dec 2007
Location: Wiesbaden
Posts: 168
Send a message via MSN to Athlon
1. Flasches Forum! 2. Gibt es schon einen Tread dafür...Klick
Athlon is offline   Reply With Quote
Old 09.08.2008, 19:57   #3
N0b0dy
gib mir zucker baby
 
N0b0dy's Avatar
 
Join Date: Jan 2007
Location: köln / germany
Posts: 317
bei Kaspersky den proactiven schutz ausmachen und PC NEUSTARTEN nicht vergessen
__________________

N0b0dy is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 05:16.