GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.

Go Back   GTAinside.com Foren > GTA San Andreas > Technischer Support

Reply
 
Thread Tools Rate Thread
Old 20.06.2005, 18:47   #1
Vooli
Registered User
 
Join Date: Jun 2005
Location: Eferding
Posts: 7
Send a message via ICQ to Vooli
Savegames gehen nicht...

Hi!
Ich wollt mal fragen, was das für ein problem sein kann, wenn die Savegames nicht funzn?
Ich hab heute begonnen zu spielen, ein paar missionen gemacht, und gespeichert. später wollte ich wieder mal laden und schon stand da, dass diese datei beschädigt ist.
Dann hab ich mir ein savegame gesaugt, und war wieder beschädigt.
ich habs auch 100% im richtigen ordner und so... hm...
was könnte das sein?
Bitte helft mir

GreeZ, Vooli
Vooli is offline   Reply With Quote
Old 21.06.2005, 13:41   #2
Kirschkuchen
2,70 € und Ehrenmitglied
 
Kirschkuchen's Avatar
 
Join Date: Jul 2002
Location: In der Konditorei, wo denn sonst ?
Posts: 3,577
Send a message via ICQ to Kirschkuchen
main.scm geändert?
__________________
"Die Schwachen und Missratnen sollen zu Grunde gehen:
erster Satz unserer Menschenliebe. Und man soll ihnen noch dazu helfen."

Friedrich Nietzsche

Kirschkuchen is offline   Reply With Quote
Old 21.06.2005, 15:55   #3
OldHomie
Registered User
 
Join Date: Jun 2005
Posts: 4
Hatte das Problem auch. Es liegt glaube ich daran, dass du entweder einen Umlaut im Benutzernamen hast oder der Name zu lang ist. Ich hab mir ein neues Konto namens "A" aufgemacht und schon gings.
OldHomie is offline   Reply With Quote
Old 21.06.2005, 16:28   #4
Vooli
Registered User
 
Join Date: Jun 2005
Location: Eferding
Posts: 7
Send a message via ICQ to Vooli
jo ich hab die main.scm mal geändert. Aba es ging vorher auch schon nicht.
naja, und das wegen dem benutzernamen wirds auch nicht sein. Weil ich glaub nicht, dass "Vali" zu lang ist!? ^^
aber ich probiers mal, dass ich einen anderen benützer erstelle usw.
dankeschön.
Vooli is offline   Reply With Quote
Old 21.06.2005, 19:41   #5
Vooli
Registered User
 
Join Date: Jun 2005
Location: Eferding
Posts: 7
Send a message via ICQ to Vooli
danke, funktioniert wieder.
Hab einen neuen benutzer erstellt (a) und jetzt funzt's. keine ahnung was es da gehabt hat.
Danke nochmals

GreeZ, Vooli
Vooli is offline   Reply With Quote
Old 21.06.2005, 23:53   #6
rodney.s
Registered User
 
Join Date: Jun 2005
Posts: 11
Send a message via ICQ to rodney.s
Meint ihr mit neuem bunutzer Namen ein neus Windows Konto ??
rodney.s is offline   Reply With Quote
Old 24.06.2005, 20:53   #7
OldHomie
Registered User
 
Join Date: Jun 2005
Posts: 4
Ja!

Viel Spaß.

Irgendwie komisch mit dem Benutzernamen.
OldHomie is offline   Reply With Quote
Old 24.06.2005, 21:51   #8
krampfschtiefel
Registered User
 
krampfschtiefel's Avatar
 
Join Date: Jun 2005
Location: am Arsche der Welt ;-)
Posts: 19
Unhappy

Tut ma Leid, euch damit zu belästigen, aber wie erstellt man ein neues Windows Benutzerkonto???

krampfschtiefel
__________________
"Wisst ihr warum ich keine Magermilch Trinke?"
"Weil ich nicht mager werden will!"
*BRUTALE LACHE*
:lol:

Der Größte Feind des Menschen ist der Alkohol.
Doch in der Bibel steht geschrieben:"Du sollst deine Feinde lieben."

Also...--> PROST!!!
krampfschtiefel is offline   Reply With Quote
Old 24.06.2005, 21:55   #9
Das Abgründig Böse
Grafik, Modden
 
Das Abgründig Böse's Avatar
 
Join Date: Jun 2005
Posts: 211
Wem der Speicherplatz zu schade ist für nen neues Konto, der gugt [HIER]
__________________
Das abgründig Böse
Das Abgründig Böse is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 14:06.