GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.

Go Back   GTAinside.com Foren > GTA San Andreas > Multiplayer

Reply
 
Thread Tools Rate Thread
Old 10.06.2007, 13:35   #1
Dominik Schulner
Registered User
 
Dominik Schulner's Avatar
 
Join Date: Dec 2006
Location: Niederösterreich; Dietmanns
Posts: 240
Send a message via ICQ to Dominik Schulner Send a message via Skype™ to Dominik Schulner
Angry SA Multiplayer Geht nicht

Ich gehe in das spiel hinein und es geht ja alles aber wenn ich drinnen bin zeigtes an "you using a incorrect version" und was heißt das wiso geht das nicht??
Kann mir wer helfen

MFG
Dominik
Schulner#

Last edited by Dominik Schulner; 10.06.2007 at 13:43.
Dominik Schulner is offline   Reply With Quote
Old 10.06.2007, 13:44   #2
The Degenatron
I-F
 
The Degenatron's Avatar
 
Join Date: Mar 2007
Location: !Bielefeld!
Posts: 2,145
Send a message via ICQ to The Degenatron
Quote:
Originally Posted by Dominik Schulner View Post
Ich gehe in das spiel hinein und es geht ja alles aber wenn ich drinnen bin zeigtes an "you a incorrect version" und was heißt das wiso geht das nicht??
Kann mir wer helfen

MFG
Dominik
Schulner#
wie wärs wende mal im sa-mp fehler sammelthread nach guckst( da steht es nähmlich) anstatt einen neuen thread zu eröffnen
__________________
The Degenatron is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 22:00.