GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.

Go Back   GTAinside.com Foren > GTA San Andreas > Multiplayer

Reply
 
Thread Tools Rate Thread
Old 07.08.2009, 14:24   #1
..::Max::..
Dead Men tell no tales
 
..::Max::..'s Avatar
 
Join Date: Jun 2009
Posts: 974
MP öffnet isch nicht..

Hi Leutz,

Hab ein Problem, hab jetzt mir ma lden MP gezogen aber immer wenn ich ihn anklicke öffnet er sich nicht???

Da kommt immer nur ganz kurz die Sanduhr und das wars...??

Hab ihn schno das 3 mal neuinstalliert!?

Bitte um Hilfe!!

Danke im voraus!!

MFG
Max
__________________
..::Max::.. is offline   Reply With Quote
Old 19.08.2009, 12:39   #2
peneressig
Registered User
 
Join Date: Aug 2009
Posts: 4
Talking

Quote:
Originally Posted by ..::Max::.. View Post
Hi Leutz,

Hab ein Problem, hab jetzt mir ma lden MP gezogen aber immer wenn ich ihn anklicke öffnet er sich nicht???

Da kommt immer nur ganz kurz die Sanduhr und das wars...??

Hab ihn schno das 3 mal neuinstalliert!?

Bitte um Hilfe!!

Danke im voraus!!

MFG
Max
www.ich-hab-keine-freun.de
Das ist meine erste downloadseite dort gibt es alles gratis zum download auch ein patch für den SAMP (Multyplayer) : dafür:
peneressig is offline   Reply With Quote
Old 19.08.2009, 13:42   #3
novesori
Registered User
 
novesori's Avatar
 
Join Date: Feb 2007
Location: bei Chezy
Posts: 1,684
Send a message via ICQ to novesori Send a message via MSN to novesori
Man wie arm bist du eigentlich? Geh weg hier mit deinem Kindischen Scheißkram.
novesori is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 02:57.