GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.

Go Back   GTAinside.com Foren > Off Topic > Hard- & Software

Reply
 
Thread Tools Rate Thread
Old 22.03.2007, 14:15   #1
novesori
Registered User
 
novesori's Avatar
 
Join Date: Feb 2007
Location: bei Chezy
Posts: 1,684
Send a message via ICQ to novesori Send a message via MSN to novesori
Keine Hardware gefunden

Also wenn ich Hardware Meneger aktiviere, dann ist da eine leere liste, also nix geschrieben. Ich habe ein pic davon gemacht, villeicht is es besser so. Und darum startet auch San Andreas nicht, weil es die soundkarte nicht findet! Hilft mir bitte!!! Ich flehe euch an! Das ist ungemein Wichtig!!!

novesori is offline   Reply With Quote
Old 22.03.2007, 14:36   #2
Clay
An Honest Mistake..
 
Clay's Avatar
 
Join Date: Jan 2006
Location: Kaufbeuren, BY
Posts: 1,654
Mein Tipp:
Sichere deine wichtigen Daten auf Externen Datenträger (CD DVD USB Stick)
und schmeiß dir windows neu auf die platte, so was hab ich noch nie gesehen, und wenn ich mir so deinen Desktop anschaue denke ich einmal das es deinen PC nicht gerade gut geht.
__________________
"Die Krise sollen diejenigen zahlen, die in den letzten Jahren die Profiteure des Finanzkapitalismus waren."
Oskar Lafontain

"Wer die Freiheit aufgibt um Sicherheit zu gewinnen, der wird am Ende beides verlieren."
Benjamin Franklin
Clay is offline   Reply With Quote
Old 22.03.2007, 15:02   #3
novesori
Registered User
 
novesori's Avatar
 
Join Date: Feb 2007
Location: bei Chezy
Posts: 1,684
Send a message via ICQ to novesori Send a message via MSN to novesori
doch, eigentlich schon
novesori is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 12:48.