GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.

Go Back   GTAinside.com Foren > Off Topic > Hard- & Software

Reply
 
Thread Tools Rate Thread
Old 02.12.2014, 15:04   #1
GTAchef
German Dream
 
GTAchef's Avatar
 
Join Date: Mar 2008
Posts: 601
Computer fährt nicht richtig hoch?!

Guten Tag liebe Fangemeinde,

hab ein Problem mit meinem Pc.Nachdem ich es gestartet habe kommt ein ein
Piepen und der Bildschirm bleibt schwarz, links oben ein weißer Strich sowie rechts unten B4 - B2 das bleibt so 3-5 sek. danach piepst es 3x und zwischen jedem Piepsen eine kleine Pause.Nachdem es 3 mal gepiepst hat bleibt der Bildschirm Schwarz und links oben blinkt der weiße Balken - .

Habe eine neue Karte eingebaut Gtx970.Könnte es an meinem Netzteil liegen da sie nur 400 Watt hat? Hab eine neue bestellt 650 W. Hoffe jemand kann mir helfen.

Mfg
__________________
Verstoß gegen die Signaturregel.
GTAchef is offline   Reply With Quote
Old 02.12.2014, 16:00   #2
Dönerboy
#Hodor
 
Dönerboy's Avatar
 
Join Date: Sep 2008
Location: Düsseldorf
Posts: 5,162
Send a message via ICQ to Dönerboy
Das Piepsen ist nicht Grundlos. Wenn du uns sagst, was du für ein Mainboard hast kann man anhand der Piep-codes feststellen was der Fehler ist
Dönerboy is offline   Reply With Quote
Old 02.12.2014, 19:50   #3
GTAchef
German Dream
 
GTAchef's Avatar
 
Join Date: Mar 2008
Posts: 601



Bin mit dem Handy drinnen hoffe man erkennts.


Prozessor: amd-a6 3670 APU with Readon(TM)
Arbeitspeicher : 8gb Ram
__________________
Verstoß gegen die Signaturregel.
GTAchef is offline   Reply With Quote
Old 03.12.2014, 11:07   #4
Vandyke
༼ つ ◕_◕ ༽つ
 
Vandyke's Avatar
 
Join Date: Apr 2007
Location: Ost-X
Posts: 2,112
Leider kein Bild zu sehen Chef.
__________________
Content warning: Please be aware that this gallery includes images of genitals.

Vandyke is offline   Reply With Quote
Old 03.12.2014, 23:40   #5
GTAchef
German Dream
 
GTAchef's Avatar
 
Join Date: Mar 2008
Posts: 601
Mainboard: Ms-7697 A75Ma-P35

Netzteil angekommen angesteckt problem besteht weiterhin.
__________________
Verstoß gegen die Signaturregel.
GTAchef is offline   Reply With Quote
Old 05.12.2014, 19:59   #6
Mr.© Bolleck®
Weiss Nix kann Alles
 
Mr.© Bolleck®'s Avatar
 
Join Date: Jan 2009
Location: Recklinghausen
Posts: 456
Send a message via ICQ to Mr.© Bolleck® Send a message via Skype™ to Mr.© Bolleck®
cheffe sag mal dein Board
nix CPU !

deine CPU hat nen Grakachip hast du den im Bios abgeschaltet ?
__________________
Mr.© Bolleck® is offline   Reply With Quote
Old 05.12.2014, 20:17   #7
Dönerboy
#Hodor
 
Dönerboy's Avatar
 
Join Date: Sep 2008
Location: Düsseldorf
Posts: 5,162
Send a message via ICQ to Dönerboy
Quote:
Originally Posted by Mr.© Bolleck® View Post
cheffe sag mal dein Board
nix CPU !
Quote:
Originally Posted by GTAchef View Post
Mainboard: Ms-7697 A75Ma-P35
Dönerboy is offline   Reply With Quote
Old 05.12.2014, 20:17   #8
MrJdfvn
Bruce Wayne
 
MrJdfvn's Avatar
 
Join Date: May 2009
Posts: 5,293
Hat er doch genannt.
Quote:
Originally Posted by GTAchef View Post
Mainboard: Ms-7697 A75Ma-P35
Das wäre dann wohl dieses hier.

/EDIT: lol.
__________________
MrJdfvn is offline   Reply With Quote
Old 06.12.2014, 15:28   #9
Vandyke
༼ つ ◕_◕ ༽つ
 
Vandyke's Avatar
 
Join Date: Apr 2007
Location: Ost-X
Posts: 2,112
Ihr beiden Süßen teilt euch also schon ein Hirn ja?
__________________
Content warning: Please be aware that this gallery includes images of genitals.

Vandyke is offline   Reply With Quote
Old 09.12.2014, 16:41   #10
GTAchef
German Dream
 
GTAchef's Avatar
 
Join Date: Mar 2008
Posts: 601
Chillt eure Eichel,

so leute habs gepackt nachdem neuen Update von BIOS geht alles Tadenlos
!


Danke euch !
__________________
Verstoß gegen die Signaturregel.
GTAchef is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 02:17.