GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.

Zurück   GTAinside.com Foren > GTA V > Technischer Support

Antwort
 
Themen-Optionen Thema bewerten
Alt 17.08.2016, 10:51   #1
Vernascher
Registered User
 
Registriert seit: Aug 2016
Beiträge: 1
Neon,Xenon,Turbo nicht mehr verwendbar beim Tuning!

Aloha,

wie schon in der Überschrift steht kann ich diese 3 Optionen nicht mehr verwenden. Sie sind zwar noch im LSC vorhanden, aber immer wenn ich sie kaufe/auswähle passiert nichts. Füge ich sie per Trainer an ein Auto an funktioniert es, aber nur bis zum nächsten Aussteigen. Steige ich ins Fahrzeug ein sind sie wieder weg. Warum? Hatte das schon mal jemand? Wäre schön wenn dafür jemand eine Lösung hätte. Mein Game ist gemoddet, Fahrzeuge sind ersetzt, ich habe BennysMod, LEDMod, OpenInterior, CarCarrierTrailer, SkinPersistence, CarControls in Benutztung, aber die hatte ich auch vor dem Problem schon. Glaube also nicht dass es daran liegt. Nur Fahrzeuge sind neue hinzugekommen, wüsste aber nicht wie die das beeinflussen könnten.

Grüße
Vernascher ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:36 Uhr.