GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.
Old 25.07.2007, 18:36   #1
Darth009
Registered User
 
Join Date: Jul 2007
Posts: 1
Unbekannte Version

Hallö,

ich habe mir letztens GTA Vice City zu gelegt und hab erst mal gespielt ... nach einer Zeit wollte ich mir dann ein Savegame aus dem Internet laden und ins Spiel einbinden ... klappte auch alles bis ich versucht habe den Spielstand zu laden ... er sagte das ich eine inkompatible version habe .... was ich jedoch nicht verstehe ist das der spielstand für v.1 ist die ich eigentlich haben sollte da ich das spiel nie verändert/gepatcht habe ... ich schätze es liegt an der Verkaufsversion ... ich habe auch schon versucht das Spiel auf v1.1 zu patchen jedoch sagt der Patcher das er nicht feststellen könne welche Version das Spiel hat....
Deshalb frage ich euch wie ich das beheben kann ...

mfg Darth009
Darth009 is offline   Reply With Quote
Old 25.07.2007, 18:55   #2
Heartagram Design
][=][ ][ ][Y][
 
Heartagram Design's Avatar
 
Join Date: Jun 2006
Location: Wuppertal
Posts: 1,256
Send a message via MSN to Heartagram Design
Lade dir diesen Patch runter und alles sollte so funktionieren, wie du es willst...

Falls nicht, probiere diesen aus^^
__________________
Heartagram Design is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 18:42.