GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.

Go Back   GTAinside.com Foren > GTA V > Editing

Reply
 
Thread Tools Rate Thread
Old 28.07.2016, 21:51   #1
gtagamer91
Registered User
 
Join Date: Apr 2012
Posts: 49
Unhappy GTA 5 Add-On Cars haben keinen Lichtkegel. Woran kann das liegen?

Nabend zusammen,
Ich habe soeben mein 22tes Auto ins Spiel hinzugefügt (nicht ersetzt!), habe nun ein Problem.
Der Pagani Zonda Cinque von se7enmoon
https://de.gta5-mods.com/vehicles/20...ter-customized
hat keinen Lichtkegel! (siehe Bild im Anhang).
Vorher hatte ich ein anderes Problem mit dem Huracan Spyder, auch von se7enmoon.
https://de.gta5-mods.com/vehicles/hu...d_on-se7enmoon
Dort hat mein Spiel kein Tuning in LSC angezeigt. Dies habe ich aber mit einer veränderten "id value" in der carcols.meta behoben. Aber seitdem hat auch der Huracan Spyder ein Problem mit dem Lichtkegel. Ich frage mich wo das Problem liegt. Auch die richtige bzw. eine veränderte gameconfig.xml habe ich für eine größere Anzahl an Add-Ons ersetzt. Auch hier ein Link.
https://de.gta5-mods.com/misc/gta-5-gameconfig-300-cars

Ich hoffe mir kann jemand helfen.
Attached Thumbnails
Click image for larger version

Name:	Unbenannt.jpg
Views:	135
Size:	292.9 KB
ID:	31552  
gtagamer91 is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 19:59.