GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.

Go Back   GTAinside.com Foren > Episodes from Liberty City > Editing

Reply
 
Thread Tools Rate Thread
Old 18.05.2012, 18:32   #1
wappla1911
Registered User
 
Join Date: May 2012
Posts: 1
Cool GTA IV: San Andreas funkt. nicht hilfe

Hey,
Da seit kurzer Zeit ja die World Base Beta von GTA IV: San Andreas (also der SA Map in GTA EFLC/IV) veröffentlicht wurde, habe ich mir nur aus diesem Grunde GTA IV: Episodes from Liberty City gekauft (ja, gekauft ).
So, habe mir nun GTA IV: San Andreas vollständig heruntergeladen, und es auf meine IV (eflc)-installation gepackt.
So, installiert, ich starte nun GTA IV: San Andreas und was passiert? Schwerwiegender Fehler, Quelle nicht gefunden: Bitte installieren sie das Spiel neu.

Toll, ich als jemand der sehr viel Erfahrung mit GTA: SA - Modding hat, aber in Sachen GTA IV ein totaler Vollnoob bin, bin jetzt total ratlos.
Und enttäuscht, weil ich mich total drauf gefreut habe und mir das Spiel nur wegen der Mod gekauft hab...

Hat da jemand ne Lösung für mein Problem?
Bitte melden Danke
wappla1911 is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 03:53.