GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
Old 10.12.2011, 22:05   #1
Steve2
Registered User
 
Join Date: Jun 2011
Posts: 32
Hallo , ich möchte GTA eflc installieren ! Ich habe Windows 7 64 bit . Sobald ich die installiesation starte kommt die Meldung das das Service Pack 3 windows xp bez. Service Pack 2 vista benötigt wird ! Hab schon den Kompatiblitätsmodus umgestellt und als admin ausgeführt ... nichts hilft ! hat jemand ne Idee woran das liegt ?

//

Sorry ; jetzt funktioniert es :-) keine ahnung warum ????
Steve2 is offline  
Closed Thread


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 20:09.