GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.

Go Back   GTAinside.com Foren > GTA IV > Multiplayer

Reply
 
Thread Tools Rate Thread
Old 15.03.2009, 01:39   #1
mollem
Registered User
 
mollem's Avatar
 
Join Date: Nov 2006
Posts: 49
Multiplayer Problem (behauptet ich wäre nicht bei xlive angemeldet)

moin leute,
hab das problem, dass wenn ich aufm multiplayer modus gehe, dann auf LIVE dann kommt die Meldung, dass ich mich bei Windows LIVE anmelden soll, obwohl ich das bereits getan hab (online account)
PLS HELP

mollem
mollem is offline   Reply With Quote
Old 15.03.2009, 08:45   #2
Leontdi
Bumsbirne!
 
Leontdi's Avatar
 
Join Date: Aug 2005
Posts: 3,736
Pc oder Xbox360?
__________________
Leontdi is offline   Reply With Quote
Old 19.12.2009, 16:08   #3
ExXxitus
Registered User
 
Join Date: Nov 2009
Posts: 9
Ist zwar schon 'ne Weile her, aber das Problem hatte ich auch und kann durch ein Windows Live-Hotfix von Microsoft behoben werden.

Kann ja mal sein dass nochmal jemand dieses Problem haben könnte, daher ist mein Post nicht ganz so unnütz.
ExXxitus is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 12:00.