GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
Old 23.09.2011, 19:49   #1
cosmiqz
Registered User
 
Join Date: Aug 2011
Posts: 11
Smile Trainer fail

hi hab mir den trainer 6.3 geladen so wie die anleitung sagt gemacht und asi loader benutzt , ja xlive less hab ich auch ich spiele EFLC und habe die version 1.1.0.0 da steht dann aber folgendes ::

[INFO] GTA IV Script Hook 0.5.1 - (C) 2009, Aru - Initialized
[INFO] Process base address: 0xcf0000
[INFO] Auto detecting game version
[FATAL] Failed to detect game version


wieso kann es nicht starten ?
hilfe brauche den trainer dringend und will ihn auch online nutzen , jedoch nur im freien modus mit nem freund .
cosmiqz is offline   Reply With Quote
Old 24.09.2011, 06:55   #2
Astra
Ehrenmitglied
 
Astra's Avatar
 
Join Date: Apr 2009
Location: Augsburg
Posts: 6,910
Quote:
Originally Posted by cosmiqz View Post
xlive less hab ich auch

(...)

brauche den trainer dringend und will ihn auch online nutzen
Du bist dir schon im Klaren, dass du mit XLive Less sowieso nicht online spielen kannst, oder?
__________________
Astra is offline   Reply With Quote
Old 24.09.2011, 09:06   #3
cosmiqz
Registered User
 
Join Date: Aug 2011
Posts: 11
Quote:
Originally Posted by Astra View Post
Du bist dir schon im Klaren, dass du mit XLive Less sowieso nicht online spielen kannst, oder?
ja weiss ich will mit normalen asi loader , aber was ist mein fehler ?
cosmiqz is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 05:23.