GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.

Go Back   GTAinside.com Foren > Episodes from Liberty City > Editing

Reply
 
Thread Tools Rate Thread
Old 03.06.2010, 10:51   #1
shutup
Registered User
 
Join Date: Jun 2010
Posts: 1
.lua (Alice) für EFLC 1.1.1 ???

Hi.

Es ist gut möglich das ich irgendwo irgendwas überlesen oder nicht verstanden habe... oder ich bin zu doof für google...

aber wie genau ist das denn jetzt mit Alice?

Ich habe EFLC Version 1.1.1
Und würde gerne .lua scripts nutzen...
Das hab ich damals mit Alice gemacht...

Aber Alice gibts es für EFLC noch nicht, oder doch?

Vielen Dank.
shutup is offline   Reply With Quote
Old 03.06.2010, 14:29   #2
Astra
Ehrenmitglied
 
Astra's Avatar
 
Join Date: Apr 2009
Location: Augsburg
Posts: 6,910
Herzlich Willkommen im Forum!

Ich habe den Thread mal in den GTA EfLC-Bereich verschoben.

@ Topic:

Klick mich. So gesehen hilft wohl nur ausprobieren.

Ich denke aber nicht, dass es klappen wird.
__________________
Astra is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 00:01.