GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
Old 18.05.2010, 15:38   #1
MrJdfvn
Bruce Wayne
 
MrJdfvn's Avatar
 
Join Date: May 2009
Posts: 5,295
[PS3] Bug?

Hi Leute...

Mir ist aufgefallen das wenn ich ein Auto klaue und die Alarmanlage los geht, das manchmal ein Sound ertönt und manchmal blinken nur die Lichter.
Ist das ein Bug oder Absicht?

Mfg
jdfvn
__________________
MrJdfvn is offline   Reply With Quote
Old 18.05.2010, 15:40   #2
Dönerboy
#Hodor
 
Dönerboy's Avatar
 
Join Date: Sep 2008
Location: Düsseldorf
Posts: 5,175
Send a message via ICQ to Dönerboy
Quote:
Originally Posted by jdfvn View Post
Hi Leute...

Mir ist aufgefallen das wenn ich ein Auto klaue und die Alarmanlage los geht, das manchmal ein Sound ertönt und manchmal blinken nur die Lichter.
Ist das ein Bug oder Absicht?

Mfg
jdfvn
Absicht, ist auf PC auch so, das es immer gemischt ist (nur lichter, nur sound lichter/sound mischung), je nach Auto(-typ)
Dönerboy is offline   Reply With Quote
Old 18.05.2010, 15:42   #3
MrJdfvn
Bruce Wayne
 
MrJdfvn's Avatar
 
Join Date: May 2009
Posts: 5,295
Quote:
Originally Posted by dönerboy View Post
Absicht, ist auf PC auch so, das es immer gemischt ist (nur lichter, nur sound lichter/sound mischung), je nach Auto(-typ)
Achso, thx ^^
__________________
MrJdfvn is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 15:38.