GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.

Go Back   GTAinside.com Foren > Oldschool > GTA III > Technischer Support

Reply
 
Thread Tools Rate Thread
Old 20.12.2002, 18:47   #1
Knaacki
Registered User
 
Join Date: Dec 2002
Posts: 1
Send a message via ICQ to Knaacki
Exclamation Fehler beim Laden des Spielstandes

hallo!

Habe heute GTA 3 auf meinen Rechner installiert (Win XP) Nachdem ich den Grafikfehler beseitigt habe lief alles ganz gut! Doch leider kann ich meinen Spielstand nicht mehr laden!
Es kommt im hintergrund eine Fehlermeldung und meist hängt sich der ganze Rechner auf! :-(

Woran kann es liegen?

Gruß & Dank
Knaacki
Knaacki is offline   Reply With Quote
Old 20.12.2002, 23:56   #2
Besen
Registered User
 
Besen's Avatar
 
Join Date: Jul 2002
Location: Essen
Posts: 2,327
Send a message via ICQ to Besen
Hast Du schon den Patch1.1 installiert ? Der soll laut Take2 den Fehler beheben.
Besen is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 02:57.