GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.

Go Back   GTAinside.com Foren > GTA V > Editing

Reply
 
Thread Tools Rate Thread
Old 20.06.2018, 20:16   #1
Tobimnrw
Registered User
 
Join Date: Jul 2008
Posts: 11
3x Add-On dann ist Schluß?

English below

Bin nun wieder neu ins Modding eingestiegen, es gibt ja nunmal Add-On und Replace Auto's

Nun habe ich 3 Add-On Fahrzeuge nach Anleitung installiert, die funktionieren auch alle, d.h. ich kann sie problemlos via Menyoo spawnen.

Egal welches Auto ich nun als 4tes drauf lade, das Spiel stürtzt beim laden ab.

Hat jemand eine Idee? Danke

--

i just installed 3 Add-On cars as description told me, all 3 works fine.
as i try to install a 4th one, the game will crash at loading.
(appears on different cars)

Any Idea?

Best Regards, Tobi
Tobimnrw is offline   Reply With Quote
Old 17.07.2018, 20:57   #2
nightreaper
Registered User
 
Join Date: Jul 2018
Posts: 2
genau das selbe

hab exakt das selbe Problem...



Quote:
Originally Posted by Tobimnrw View Post
English below

Bin nun wieder neu ins Modding eingestiegen, es gibt ja nunmal Add-On und Replace Auto's

Nun habe ich 3 Add-On Fahrzeuge nach Anleitung installiert, die funktionieren auch alle, d.h. ich kann sie problemlos via Menyoo spawnen.

Egal welches Auto ich nun als 4tes drauf lade, das Spiel stürtzt beim laden ab.

Hat jemand eine Idee? Danke

--

i just installed 3 Add-On cars as description told me, all 3 works fine.
as i try to install a 4th one, the game will crash at loading.
(appears on different cars)

Any Idea?

Best Regards, Tobi
nightreaper is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 17:30.