GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
Old 02.06.2003, 21:02   #1
Mirlan
Registered User
 
Join Date: May 2003
Posts: 4
Hilfe beim Careditor

HAbe mir grade den GTAViceCity Careditor V1.0.0. gezogen.
Habs installiert und dann kommt die Felhermeldung "Die erforderliche DLL-Datei MSVBVM60.DLL wurde nicht gefunden".
Hab nochmal runtergeladen und wieder die Meldung .
Woran kann das liegen oder woher bekomm ich die Datei??
Mirlan is offline   Reply With Quote
Old 02.06.2003, 22:58   #2
dee-a-ree
Old Shool Boy
 
Join Date: Apr 2003
Location: C:\Windows
Posts: 38
entweder ist es eine falsche version der DLL, oder du hast die villeicht im falschen Ordner.. eigentlich ist das egal, aber probiere mal den in den gleiche ordner wie den Editor zu legen!
__________________
http://www.GTA-OP.de.vu




dee-a-ree is offline   Reply With Quote
Old 03.06.2003, 16:28   #3
Jean-LucPicard
CaptainderEnterprise
 
Jean-LucPicard's Avatar
 
Join Date: Feb 2003
Posts: 34
Send a message via ICQ to Jean-LucPicard
Hallo. ich hab auch ein Problem mit dem Car-editor. Ich wollte einen GLEITER konstruieren, aber es hat nicht geklappt, weil der auf HELI eingestellte Infernus einfach nicht abheben wollte. weiß einer Rat?
__________________
LEBE LANG UND IN FRIEDEN
Jean-LucPicard is offline   Reply With Quote
Old 03.06.2003, 16:44   #4
AZ689
VIP
 
Join Date: May 2003
Posts: 64
@ Mirlan:

Zieh dir das MS VisualBasic 6 Runtime und installier das.
AZ689 is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 17:58.