GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
Old 31.12.2005, 13:41   #1
Bazooka2
Registered User
 
Bazooka2's Avatar
 
Join Date: Mar 2005
Location: Berlin
Posts: 83
Send a message via MSN to Bazooka2
Probleme mit Router

Also ich hab mir gestern den Router von D-Link G54 gekauft um mit meinem Bruder online zu spielen. Zuerst gabs Probleme bei der Installation die wir dann aber halbwegs in den Griff bekommen. So dann wa alles in Ordnung wir konnten nur nicht in den Browser. Zu Steam oder ICQ ging es aber. Dass wir verbunden sind hat er uns auch angeszeigt. So. Dann haben wir des so versucht dass sich mein Bruder ausm Router rausgezogen hat ich aber nicht. Dann ging komischerweise alles. Ich konnte wunderbar surfen und Steam und alles ging. Also dachten wir und des liegt an irgenteiner Netzwerkeinstellung bei meine Bruder oder möglicherweise auch am Router. Könnt ihr mir helfen?
Bazooka2 is offline   Reply With Quote
Old 03.01.2006, 18:23   #2
And 1
[Oo\____/oO] Oo=*=oO OO=00=OO
 
And 1's Avatar
 
Join Date: Jan 2006
Location: du bist deutschland (Hessen)
Posts: 29
ich habs zwar nicht ganz geraft !!
abber habt ihr die PORTS geöffnet? (tcp/udp)
ansonsten egal wo du dich verbinden willst es gibbt dann lowid oder es funzt garnicht! weil der router ja eine firewall ist!!
And 1 is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 13:18.