GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.
Old 12.08.2003, 13:02   #1
Rakos
Registered User
 
Join Date: Aug 2003
Posts: 1
mp3-Problem

Also, ich habe meine mp3s in den mp3-Ordner gepackt und damit meinen eigenen Radiosender kreiert. Soweit, so gut. Aber nachdem anfangs noch alles funktioniert, wird neuerdings immer nur EIN Lied gespielt. Immer das gleiche. Wenn ich aus dem Wagen aus- und dann wieder einsteige, geht es wieder von vorne los. Wenn ich in einen neuen Wagen steige, geht es WIEDER von vorne los. Wenn es zu Ende ist, geht es WIEDER von vorne los. Wenn ich die Datei lösche, passiert das gleiche mit der nächsten mp3 in der Liste. Das nervt. Weiß jemand Rat?
Rakos is offline   Reply With Quote
Old 12.08.2003, 13:43   #2
crazyxbox
CRAZY-->PLAYER
 
Join Date: Jun 2003
Location: VICE CITY/Sachsen
Posts: 309
Send a message via ICQ to crazyxbox
kann das vielleicht daran liegen das du irgend eine wichtige datei umgeschrieben hast
__________________
IF YOU LIKE LIFE
DON`T GET MARRIED!!!!:afro:

NO TIME MORE FOR KONSOLE
BUT ALL TIME FOR GTA-SERIES
crazyxbox is offline   Reply With Quote
Old 14.08.2003, 11:15   #3
Skater
Registered User
 
Join Date: May 2003
Posts: 32
Send a message via ICQ to Skater
NEuinstallieren und dann halk die mp 3 einfch in den ordner!
Skater is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 08:59.