GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
Old 14.09.2003, 20:06   #1
Bullet
Registered User
 
Join Date: Sep 2003
Posts: 1
Fehlermeldung

Hi,

hab auch diesen Fehler, kommt erst seitdem ich die Ducati 996 und die KTM 670 per MOD Installer installiert habe.

Tja, VC lädt fast komplett und dann fehler!!!

So, und wer kann mir jetzt helfen?

mfg
Bullet
Bullet is offline   Reply With Quote
Old 15.09.2003, 10:10   #2
Berserkr
Registered User
 
Join Date: May 2003
Posts: 10
re

Schmeiss halt die Fehlerhaften Mods wieder raus indem du die Orginalfahrzeuge wieder reinkopierst. Dann müsste es wieder gehen.
Berserkr is offline   Reply With Quote
Old 20.09.2003, 10:37   #3
Quatsch
Lamborghini-Freak
 
Quatsch's Avatar
 
Join Date: Aug 2003
Location: Luxemburg
Posts: 88
Dieses Problem hab ich auch manchmal und wenn ich dann die Original Autos wieder mit dem Mod Installer installiere funktioniert es trotzdem nicht.
Was tun???
__________________
GTA Vice City for ever

Rockstar RULEZ!!!!!
Vice City Zocker for ever!!!

.___________,
////=__|///|__|
)__(_)
'----'
Only Vice City

Nobody is perfect-I'm Nobody
Quatsch is offline   Reply With Quote
Old 22.09.2003, 14:05   #4
MOD
Ex-Supermoderator & Ehrenmitglied
 
MOD's Avatar
 
Join Date: Feb 2003
Location: Da schene Menga
Posts: 2,626
Ihr solltet alles mit dem IMG-Tool installieren!! Wenn ihr die Teile per Installer reintut, kann es ja passieren, dass mal was schief geht!! Also ich installiere nur mit dem IMG-Tool und hatte nie Probleme!!

Achja:
Wenn ihr des IMG-Tool nicht versteht mache ich gerne ein Toturial (so Umfangreich wie die Anleitung zum MTA)!!

HOFFE WIE IMMA GEHOLFEN ZU HABEN
__________________
Dead as fuck.
MOD is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 21:38.