GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.

Go Back   GTAinside.com Foren > GTA IV > Multiplayer

Reply
 
Thread Tools Rate Thread
Old 02.05.2008, 17:27   #1
elhaso
   
 
Join Date: Jan 2007
Location: Österreich
Posts: 1,085
Verbindung zu anderen Spieler(n) verloren

Ahoi!

Seit heute morgen kann ich nicht mehr online Spielen.

Wenn ich den Free Mode öffne, sehe ich für einen kurzen Augenblick meinen Multiplayer - Player und danach kommt die Meldung: "Verbindung zu anderen Spieler(n) unterbrochen. Kehre ins Einzelspieler - Spiel zurück."

Was kann ich tun?

Zu starke FireWall?
Generelles Problem seitens R*?
Internetverbindungsproblem meinerseits?

Ich hoffe ihr könnt mir helfen

Gruß,
elhaso
__________________

elhaso is offline   Reply With Quote
Old 02.05.2008, 17:34   #2
NicoGamer
Grand Theft Auto
 
NicoGamer's Avatar
 
Join Date: Sep 2006
Location: New York
Posts: 608
Problem seitens R* schließen wir doch mal eher aus.

Schonmal versucht erstmal das Kabel rauszuziehen (vom Modem oder whatever du benutzt) und neuzustarten?
__________________
Quote:
Originally Posted by John McClane
Nine million terrorists in the world and I gotta kill one with feet smaller than my sister.
Quote:
Originally Posted by Leontdi View Post
btw. war mir klar das batpawn™ sich als Führer meldet, das liegt an seinen österreichischen Genen!
NicoGamer is offline   Reply With Quote
Old 02.05.2008, 17:35   #3
elhaso
   
 
Join Date: Jan 2007
Location: Österreich
Posts: 1,085
Quote:
Originally Posted by NicoGamer View Post
Schonmal versucht erstmal das Kabel rauszuziehen (vom Modem oder whatever du benutzt) und neuzustarten?
Mehrfach sogar.

//EDIT:
Der PartyModus funktioniert komischerweise.

//EDIT²:
Deathmatch funktioniert auch.
__________________


Last edited by elhaso; 02.05.2008 at 17:54.
elhaso is offline   Reply With Quote
Old 02.05.2008, 19:48   #4
omega™
V
 
omega™'s Avatar
 
Join Date: May 2007
Location: Hessen
Posts: 3,817
Send a message via ICQ to omega™
Quote:
Originally Posted by NicoGamer View Post
Problem seitens R* schließen wir doch mal eher aus.
Das würde ich nicht gerade sagen vll. haben die Probleme mit ihren Servern (vll. Überlastet)
__________________
Quote:
Originally Posted by Vandyke View Post
Männer -> Frauen -> Brüste -> Fortpflanzung -> Steinzeit -> Triebe -> Blumen -> Bienen -> Evolutionstheorie -> Darwin -> LeonTDI -> DIE ILLUMINATEN -> Die SuperIllu
omega™ is offline   Reply With Quote
Old 02.05.2008, 22:40   #5
elhaso
   
 
Join Date: Jan 2007
Location: Österreich
Posts: 1,085
Quote:
Originally Posted by -=|Daywalker|=- View Post
Das würde ich nicht gerade sagen vll. haben die Probleme mit ihren Servern (vll. Überlastet)
Das glaub ich eher nicht, bei den anderen gehts ja

Manchmal gehts, manchmal nicht. Der FreeMode streikt bei mir sowieso, die anderen Modes gehn.
__________________

elhaso is offline   Reply With Quote
Old 08.05.2008, 09:33   #6
Das-Korn
Das Böse siegt immer.
 
Das-Korn's Avatar
 
Join Date: Mar 2006
Location: Stuttgart
Posts: 732
Ich habe seit dem Update gestern das selbe Problem. Also habe ich mich Routinemassig auf Problem suche begeben. Es war nämlich echt extrem JEDES MAL ! und wirklich JEDES MAL ! Kam diese Meldung !. Ich habe 16.000 DSL und komischwerweise (habe so was selber noch nie erlebt) musste ich feststellen dass mein DSL Router so heiß war dass ich das Ding keine 2 Sek anfassen konnte. Also habe ich sofort die Stromversorgung des Routers gekappt, und abkühlen lassen. 10 min Später schaltete ich das Ding an und versuchte wieder zu zocken und siehe da! Alles funktioniert wunderbar ohne jegliche Abstürze. In 2 Stunde Zocken ist nix passiert. Bis ich dann von selbst aufhörte

Last edited by Das-Korn; 27.05.2008 at 19:49.
Das-Korn is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 14:09.