GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.

Go Back   GTAinside.com Foren > Off Topic > Plauderecke

Reply
 
Thread Tools Rate Thread
Old 22.03.2007, 19:53   #1
thedmechanik
Registered User
 
Join Date: Oct 2005
Location: Deutschland
Posts: 54
Send a message via ICQ to thedmechanik
XP -> Drag&Drop von Digi funzt nich

N'abend community. Weis jetz nich ob das hier reinpasst aber hab da seit meiner XP Installation ein kleines Prob. Und zwar kann ich die Bilder von meiner Kamera nicht mehr per Drag&Drop rüberziehen und in einem anderen Ordner ablegen. Funktioniert aber nur nich auf der Kamera.
Sonst funktioniert Drag & Drop. Hat da jemand eine Lösung?

PS: Vor der XP Installation funktionierte es auch. Und auf meinem zweiten Rechner geht es auch. Ist schon komisch. Die Datei die dafür zuständig ist ist die Shell32.dll. Hatte versucht die SFC Funktion von Windows zu nutzen um die Dateien evtl. wieder zu reparieren.

Hatte hier schon ein Thread offen:
http://www.wintotal-forum.de/index.p...130006.new#new
thedmechanik is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 14:49.