GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.
Old 14.09.2002, 18:14   #1
Dan
Registered User
 
Join Date: Sep 2002
Posts: 1
Exclamation sound hardware

ich hab das epox 8k3a+ mit sound on board und hab ac 97 audio treiber (avance) und immer wenn ich gespielt habe und danach den computer aus mach dann haben die treiber beim nächsten hochfahren probleme,ich hab win2k professional.Was soll ich machen ich hab gesehen,dass man verschiedene sound hardware aussuchen kann vieleicht liegt es daran das ich die faksche eingestellt habe,aber wenn ja was soll ich dann aussuchen?
__________________
-=dan=-
Dan is offline   Reply With Quote
Old 15.09.2002, 00:30   #2
Besen
Registered User
 
Besen's Avatar
 
Join Date: Jul 2002
Location: Essen
Posts: 2,327
Send a message via ICQ to Besen
Am wenigsten Probleme bereitet die Einstellung Miles...
Besen is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 21:28.