GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.

Go Back   GTAinside.com Foren > GTA V > Editing

Reply
 
Thread Tools Rate Thread
Old 15.06.2015, 18:38   #1
Airox
Registered User
 
Join Date: Jun 2015
Posts: 4
OpenIV Problem

Hey Community,
Ich hoffe ihr könnt mir da weiter helfen, nämlich ich habe das Problem, wenn ich ein Fahrzeug mit einer Textur Modifiziere, und dann GTA V Starte, muss ich mir ein Patch runterladen das alle Texturen wiederherstellt, damit das Spiel die Standard Texturen wieder hat! Ich habe auch wirklich alles richtig getan, ich hatte den edit mode an, habe versucht GTA V per OpenIV zu starten, aber leider ging der Versuch erfolgslos! Das Problem ist nicht bei jedem Fahrzeug das ich eine Textur gebe z.B den Metro Bus kann ich Modifizieren ohne das ich mir den Patch runterladen muss, aber bei dem Coach installiert sich einfach ein Patch das alles zurücksetzt!

- Danke im Voraus
Airox is offline   Reply With Quote
Old 15.06.2015, 18:43   #2
Astra
Ehrenmitglied
 
Astra's Avatar
 
Join Date: Apr 2009
Location: Augsburg
Posts: 6,899
Schau mal hier rein, dort wurde bzw. wird gerade dasselbe Problem diskutiert.
__________________
Astra is offline   Reply With Quote
Old 15.06.2015, 18:44   #3
Airox
Registered User
 
Join Date: Jun 2015
Posts: 4
Vielen dank
werde das mir genauer betrachten
Airox is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 03:12.