GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.

Go Back   GTAinside.com Foren > GTA San Andreas > Technischer Support

Reply
 
Thread Tools Rate Thread
Old 10.09.2006, 15:05   #16
Stefan
Registered User
 
Stefan's Avatar
 
Join Date: May 2004
Posts: 4,401
Ich kann nirgends erkennen, dass er es jetzt mal mit originaler CD, also ohne Crack, probiert hat.
Stefan is offline   Reply With Quote
Old 10.09.2006, 16:15   #17
Barc0de
127.0.0.1
 
Join Date: Apr 2006
Posts: 36
Quote:
Originally Posted by Stefan
Ich kann nirgends erkennen, dass er es jetzt mal mit originaler CD, also ohne Crack, probiert hat.
du verstehst anscheinend nicht den sinn eines mini images. ein mini image ist eigentlich das gleiche wie ein normales cd image, nur kleiner, weil die dateien an sich nicht mehr exitieren, allerdings sind die sowohl noch als vorhanden auf der disk gespeichert. es nimm sich sozusagen nichts ob er nun ein mini image nimmt oder die dvd. eigentlich macht es das starten des spiels so noch schneller.
crack und mini image geht einfach nicht. denn ein crack überspringt die cd/dvd abfrage. somit kann dann ja auch nicht das mini image als echte dvd geladen werden
Barc0de is offline   Reply With Quote
Old 12.09.2006, 17:04   #18
Moki21
Registered User
 
Join Date: Jun 2005
Posts: 11
Also ich weis an was es liegt mein pc kackt bei den intro videos von GTA ab ich weis net an was es liegt habe sogar mein system neuinstalliert bring auch nix .und spielstand laden kann ich zwar gta spielen aber sobald ich eine missi spiele kommt ein intro video und dann bleibt er hängen da kommt nicht mal ein bild.Ich verstehe es net da ich vor 2 -3 Monaten es noch spielen konnte und jetzt auf einmal nicht verstehe es nicht.


Mein System


AMD Athlon 2400 XP
Gefroce 4 Ti 4200
Expox Motherbord
2 x 160 GB festplatten
1 GB DDR Ram
Moki21 is offline   Reply With Quote
Old 13.09.2006, 15:33   #19
Eightball
Registered User
 
Eightball's Avatar
 
Join Date: Jul 2003
Location: Eightballs Bombshop
Posts: 213
bei mir ist es viel schlimmer! sobald ich GTA starte kommen die intro videos, aber danach stürzt es einfach ab. es kommt keine fehlermeldung, nichts. nur die intros und weg ist es. habe schon 4 mal neu installiert und bestimmt 5 verschiedene .exe's ausprobiert, hilft alles nix hatte das gta schon laange installiert und es war komplett ungemodded da ich nur sa-mp spiele. der fehler kam ganz plötzlich, von einen tag auf den anderen ging nix mehr.
weiss jemand rat?
Eightball is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 19:58.