GTAinside.com - Grand Theft Auto Mods, Addons, Cars, Maps, Skins and more.
DE: Dieses Forum befindet sich im Nur-Lesen Modus. Es können KEINE Beiträge mehr erstellt werden. Vielen Dank für Euer Verständnis.
EN: This forum is in read-only mode. No more posts can be created. Thank you very much for your understanding.

Go Back   GTAinside.com Foren > GTA San Andreas > Technischer Support

Reply
 
Thread Tools Rate Thread
Old 01.07.2007, 21:02   #1
Lord M
Registered User
 
Join Date: Sep 2006
Posts: 55
greenwood steht immer umgekehrt und explodiert

Hallo zusammen

Ich hab ein grosses Problem. Ich hab den greenwood durch ein mercedes ersetzt, es lief alles gut und mit der zeit wurde es langweilig da hab ich es mit ner mercedes phantom ersetzt. Nachdem ich es ersetzt habe stand das auto immer umgekehrt und explodierte mit der zeit (ein grosses problem, da ich nicht mehr sweets missionen machen kann). Dann hab ich gedacht, ich ersetzte es wieder mit dem alten benz weil es da immer normal war, doch es hat sich auch nichts geändert. Immer wenn das auto erscheint ist es umgekehrt und passiert das selbe.

Könnt ihr mir helfen? PLEASE

PEACE
Lord M
Lord M is offline   Reply With Quote
Old 01.07.2007, 21:27   #2
Fadilu
blubbert weiter!
 
Fadilu's Avatar
 
Join Date: Oct 2005
Location: NRW
Posts: 981
Vielleicht solltest du mal die Zeile des Greenwood in der vehicle.ide zurücksetzen.

Hier gibt es Backups .
Fadilu is offline   Reply With Quote
Old 01.07.2007, 21:28   #3
Lord M
Registered User
 
Join Date: Sep 2006
Posts: 55
ok danke, werde es gleich versuchen.

Edit: das link funzt ned, es steht server nicht gefunden.
Lord M is offline   Reply With Quote
Old 01.07.2007, 21:47   #4
Fadilu
blubbert weiter!
 
Fadilu's Avatar
 
Join Date: Oct 2005
Location: NRW
Posts: 981
Sorry.

ftp://m0l.biz/gta-sa/
Fadilu is offline   Reply With Quote
Old 01.07.2007, 22:14   #5
Lord M
Registered User
 
Join Date: Sep 2006
Posts: 55
ok danke nochamls. Ich hab noch ein problem festgestellt. Wenn ich mit dem car installer 1.0 arbeite, zeigt es den greenwood nicht an. Siehe bild unten. Das mit dem backup muss ich noch machen, hab jetzt keine zeit mehr.

THX
Lord M
Attached Images
File Type: jpg car installer.JPG (36.4 KB, 149 views)
Lord M is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 13:48.