Thread: TBOGT PC Windows Live
View Single Post
Old 11.05.2010, 15:55   #15
Astra
Ehrenmitglied
 
Astra's Avatar
 
Join Date: Apr 2009
Location: Augsburg
Posts: 6,899
Quote:
Originally Posted by dönerboy View Post
Ja du brauchst v 1.0.3, 1.0.4 oder 1.0.0.4, ich denke das du nun 1.0.0.6 hast (oder wie die aktuellste mit EFLC version ist)
In dieser Hinsicht ist GTA EfLC komplett unabhängig von GTA IV.

@ Max: Welchen ASI-Loader hast du denn benutzt? Probier sonst mal einen anderen aus...
__________________
Astra is offline   Reply With Quote