View Single Post
Old 13.07.2004, 10:44   #72
thun727
Registered User
 
Join Date: Apr 2004
Posts: 15
Hi Leuts,
ich hab dass Problem, dass bei mir immmer steht "connection refused incompatible version" wenn ich auf einer Server gehen will, hab's schon bei MTA 0.1 ,0.2, 0.22 und 0.3 funktioniert doch nichts geht.

Kann mir bitte einer helfen.

mfg.
thun727
thun727 is offline   Reply With Quote