View Single Post
Old 15.04.2010, 20:27   #19
Performer
Guest
 
Posts: n/a
Quote:
Originally Posted by Dani5ooo! View Post
Also soweit ich weis nutz KSX387 nur die United 1.1 Version also ohne hotfix, weil er mir gesagt hat das Multiplayer beim ihm mit hotfix crashen würde. Performer, vielleicht brauchst du nur die Version 1.1 ohne hotfix.
Ich hab die ohne Hotfix! Egal die andere Rev B scheint aber zu funktionieren!
  Reply With Quote