View Single Post
Old 03.05.2010, 21:18   #1
tomsn
Registered User
 
Join Date: May 2010
Posts: 2
Fehlermeldung!!! Wichtig!!!!

Hi Leute, ich hab mir heute über Steam GTA EfLC gekauft und sofort installiert.
Nachdem die Installation endlich fertig war wollte ich natürlich sofort loslegen!
Aber dann die Fehlermeldung:
EFLC: SCHWERWIEGENDER FEHLER: Windows Vista: Es wird Service Pack 1 oder höher benötigt, um fortzufahren.

HALLLOOO???? Ich hab Windows 7 Home Prenium 64bit!!!!

HILFE, was soll ich machen?
Greeeetz
tomsn
tomsn is offline   Reply With Quote