View Single Post
Old 10.04.2010, 21:23   #16
Dani5ooo
Registered User
 
Dani5ooo's Avatar
 
Join Date: Jul 2009
Posts: 233
Send a message via ICQ to Dani5ooo Send a message via MSN to Dani5ooo Send a message via Skype™ to Dani5ooo
Also soweit ich weis nutz KSX387 nur die United 1.1 Version also ohne hotfix, weil er mir gesagt hat das Multiplayer beim ihm mit hotfix crashen würde. Performer, vielleicht brauchst du nur die Version 1.1 ohne hotfix.
__________________
Dani5ooo is offline   Reply With Quote