View Single Post
Old 22.05.2010, 22:52   #14
Patrick97
Registered User
 
Join Date: May 2010
Posts: 6

wenn ich das mache was ganz oben steht dan kommt die fehler meldung : Das Modul "dx8vb.dll" ist möglicherweise nicht mit der Version von Windows kompatibel,die Sie ausführen möchten. Überprüfen Sie, ob das Modul mit einer x86-Version (32-Bit) oder x64-version (64-Bit) von "regsvr32.exe" kompatibel ist.

ich versteh nurnoch bahnhof und jez was soll ich nun machen??
Patrick97 is offline   Reply With Quote