Thread: EfLC Service Pack
View Single Post
Old 10.12.2011, 23:05   #1
Steve2
Registered User
 
Join Date: Jun 2011
Posts: 32
Hallo , ich möchte GTA eflc installieren ! Ich habe Windows 7 64 bit . Sobald ich die installiesation starte kommt die Meldung das das Service Pack 3 windows xp bez. Service Pack 2 vista benötigt wird ! Hab schon den Kompatiblitätsmodus umgestellt und als admin ausgeführt ... nichts hilft ! hat jemand ne Idee woran das liegt ?

//

Sorry ; jetzt funktioniert es :-) keine ahnung warum ????
Steve2 is offline