View Single Post
Old 30.08.2012, 14:52   #2
P3rform3r
THATS TOO MUCH, MAN
 
P3rform3r's Avatar
 
Join Date: Feb 2012
Location: Mal hier und mal da...
Posts: 1,785
Hmm... EfLC baut großtteils auf der 1.0.7.0 Version von GTA IV auf. Also sollten eigentlich alle Trafficfixes für 1.0.7.0 auch in EfLC laufen (theoretisch).

Ich würde mal dort gucken.
__________________
P3rform3r is offline   Reply With Quote