View Single Post
Old 29.05.2010, 10:58   #2
Astra
Ehrenmitglied
 
Astra's Avatar
 
Join Date: Apr 2009
Location: Augsburg
Posts: 6,910
Wenn du einfach auf deine Version v1.0.6.0 den Patch 1.0.4.0 installierst, kann es zu noch größeren Bugs führen.

Du musst GTA IV also neu installieren und dann auf v1.0.4.0 patchen. Anders geht es nicht.
__________________
Astra is offline   Reply With Quote