Thread: EfLC EFLC modden
View Single Post
Old 28.04.2010, 13:30   #25
Astra
Ehrenmitglied
 
Astra's Avatar
 
Join Date: Apr 2009
Location: Augsburg
Posts: 6,899
Quote:
Originally Posted by Red_Bull_22 View Post
macht doch nichts von mir aus kannste mich das jeden tag fragen =)

ich habe kein GTA IV nur auf PS3 und aufm rechner habe ich Liberty City und ne habe keinen patch installiert.
Also der Patch bezog sich natürlich nur auf GTA IV.

Außerdem bezweifle ich stark, dass SparkIV 0.6.5 die Version von SparkIV ist, die mit EfLC alleine auskommt. Sie ist zwar mit EfLC kompatibel, aber nur dann, wenn man auch GTA IV hat.

Und wie man auch hier lesen kann, funktioniert die abgeänderte Version 0.6.5 von SparkIV nicht...

Da hilft wohl nur Abwarten...
__________________
Astra is offline   Reply With Quote