GTAinside.com Foren

GTAinside.com Foren (http://forum.gtainside.com/index.php)
-   Technischer Support (http://forum.gtainside.com/forumdisplay.php?f=5)
-   -   Komischer Fehler?!?!? (http://forum.gtainside.com/showthread.php?t=5008)

Blackripper 13.02.2003 23:39

Komischer Fehler?!?!?
 
Also wenn ich das Spiel Starte sieht die Grafik noch Richtig aus, siehe Bild:
http://mitglied.lycos.de/down01/2GTA.jpg



So wenn ich dann ne weilchen Spiele verändert sich dann die Grafik, siehe Bild:
http://mitglied.lycos.de/down01/1GTA.jpg

Ich weis auch net warum, kleine Teile der Autos werden Hell oder richtig weis. Aber wenn ich dann ALT+TAB drücke Minimiert sich das Spiel in die Startleiste und wenn ich es dann wieder anklicke sieht die Grafik wieder Normal aus, für ne weile. Ich weis nicht weiter, wer kann Helfen?

Blackripper 14.02.2003 12:37

Hier seit ein paar Schlafmüzen :sleep: :mad: Man meldet sich hier extra an und hofft auf eine gute Antwort, und was kommt, nix. :mad:

MIB 2 14.02.2003 13:34

Naja, vielleicht überlastet das Game deine GraKa oder so.

LordKlabberhand 14.02.2003 15:58

Kann echt sein, dass dein PC überfordert ist.
1. zu langsam, wie man sieht spielst du mit 640x480 und min Details.
2. Deine graka oder sonstwas ist überhitzt...
hm...mal schaun
3. du hast was falsch gemacht, beim Car einfügen. oder deine gta3.img oder so is schrott..
alles Vermutungen ;)

Besen 14.02.2003 16:29

Jo, sach mal ein paar Systemdaten, oder eines der Mods taucht nix.

PS: Lass uns in ruhe schlafen :sleep:

Blackripper 14.02.2003 18:07

Also:
CPU: AMD 1333 MHZ
RAM: 512
Grafikkarte: GeForce 2 MX 400
Festplatte: 40 GB

Freiik 14.02.2003 20:11

jau so ein system hatte ich auch mal und bei mir hat sich beim panzer, als ich den ersetzt hatte, au manchmal die farbe verändert, allerdings zu schwarz

Besen 14.02.2003 20:47

Von der Geschwindigkeit reicht das System aber.


All times are GMT +1. The time now is 11:52.

Powered by vBulletin® Version 3.7.3
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.