GTAinside.com Foren

GTAinside.com Foren (http://forum.gtainside.com/index.php)
-   Hard- & Software (http://forum.gtainside.com/forumdisplay.php?f=80)
-   -   Runtime Error im Webbrowser (http://forum.gtainside.com/showthread.php?t=47605)

MrJdfvn 20.03.2014 15:29

Runtime Error im Webbrowser
 
Tach'chen...
Ich habe seit einigen Tagen das Problem, dass ich keine Linkbucks-Links mehr aufrufen kann. (Ich bekomme immer den Fehler "Server Error in '/' Application.")
Am PC meiner Mutter funktioniert das ganze auch nicht. Bei drei Leuten die ich gefragt habe, ob es bei ihnen geht, funktioniert alles ohne Probleme.

Ich hab nun auch schon mehrere Stunden gegooglet, was mich aber leider nicht weitergebracht hat. Hat jemand eine Idee, wie ich das Problem beheben kann?

Hier mal ein Bild der Fehlermeldung: (Genau diese Meldung bekomme ich sowohl in Google Chrome als auch in Mozilla Firefox und Internet Explorer)


Gestern hatte ich das Problem kurzfristig gelöst, indem ich ZoneAlarm installiert habe (Hab in 'nem anderen Forum gelesen, dass das helfen soll.), da das aber nix gebracht hat, hab es wieder deinstalliert, und danach ging es.

/EDIT:
Galleries.bz-Links funktionieren auch nicht. (Ist auch ein Dienst von Linkbucks)
Selbe Fehlermeldung.
Wenn es an den ihren Servern liegt, warum geht es dann bei anderen Leuten ohne Probleme?

/EDIT #2:
Zur Zeit geht es wieder ohne Probleme, mal schauen wie lange das anhält.

MfG
Jdfvn


All times are GMT +1. The time now is 18:13.

Powered by vBulletin® Version 3.7.3
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.