GTAinside.com Foren

GTAinside.com Foren (http://forum.gtainside.com/index.php)
-   Editing (http://forum.gtainside.com/forumdisplay.php?f=147)
-   -   3x Add-On dann ist Schluß? (http://forum.gtainside.com/showthread.php?t=48251)

Tobimnrw 20.06.2018 19:16

3x Add-On dann ist Schluß?
 
English below :)

Bin nun wieder neu ins Modding eingestiegen, es gibt ja nunmal Add-On und Replace Auto's

Nun habe ich 3 Add-On Fahrzeuge nach Anleitung installiert, die funktionieren auch alle, d.h. ich kann sie problemlos via Menyoo spawnen.

Egal welches Auto ich nun als 4tes drauf lade, das Spiel stürtzt beim laden ab.

Hat jemand eine Idee? Danke

--

i just installed 3 Add-On cars as description told me, all 3 works fine.
as i try to install a 4th one, the game will crash at loading.
(appears on different cars)

Any Idea?

Best Regards, Tobi

nightreaper 17.07.2018 19:57

genau das selbe
 
hab exakt das selbe Problem...



Quote:

Originally Posted by Tobimnrw (Post 634532)
English below :)

Bin nun wieder neu ins Modding eingestiegen, es gibt ja nunmal Add-On und Replace Auto's

Nun habe ich 3 Add-On Fahrzeuge nach Anleitung installiert, die funktionieren auch alle, d.h. ich kann sie problemlos via Menyoo spawnen.

Egal welches Auto ich nun als 4tes drauf lade, das Spiel stürtzt beim laden ab.

Hat jemand eine Idee? Danke

--

i just installed 3 Add-On cars as description told me, all 3 works fine.
as i try to install a 4th one, the game will crash at loading.
(appears on different cars)

Any Idea?

Best Regards, Tobi



All times are GMT +1. The time now is 12:08.

Powered by vBulletin® Version 3.7.3
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.