GTAinside.com Foren

GTAinside.com Foren (http://forum.gtainside.com/index.php)
-   Technischer Support (http://forum.gtainside.com/forumdisplay.php?f=81)
-   -   Patch 1.01 funzt nicht! (http://forum.gtainside.com/showthread.php?t=21961)

t-lex 23.03.2006 23:56

Patch 1.01 funzt nicht!
 
Hi,

ich wollte mein spiel endlich auf die version 1.01 bringen, aber jedes mal, wenn ich es installieren will kommt:

"file not found. however a file of the same name was found. no update done since file contents do not mach."

zur info: ich habe das original spiel, habe aber von einem freund die gta.img und alle modifikationen in und an anderen dateien kopiert, weil ich das spiel schon mal auf ps2 durchgezockt habe - wozu also nochmal auf dem pc..

danke im voraus,

t-lex

p.s.: ich habe version 2.00, möchte aber auf 1.01, weil ich den enterable buildings mod anwenden möchte..

Jläbbischer 24.03.2006 00:17

Ein Downgrade ist in der Regel nicht möglich. Dafür sorgt die Versionsabfrage des Setup.

Ich würde sagen, du hast Pech oder solltest dir bei ebay die ältere Version holen.


All times are GMT +1. The time now is 11:47.

Powered by vBulletin® Version 3.7.3
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.