GTAinside.com Foren

GTAinside.com Foren (http://forum.gtainside.com/index.php)
-   Technischer Support (http://forum.gtainside.com/forumdisplay.php?f=5)
-   -   GTA 3 startet nicht (http://forum.gtainside.com/showthread.php?t=1182)

tschy2m 25.08.2002 12:54

GTA 3 startet nicht
 
Also,
wenn ich GTA 3 starten will, arbeitet er etwas (Windows Sanduhr), dann is Ruhe , nix.
GTA 3 ist auch nicht unter den aktuell offenen Programmen (Affengriff Fenster).
Neu installieren half auch nix.
Kann man was machen ? (V 1.1)
Mit V 1.0 startet er auch nicht, da ist ein blaues Rockstar Bild und dann macht er nix mehr.
Ich bin am Verzweifeln !
:confused:

tschy2m

http://tschy2m.piranho.de

Pati_99 27.08.2002 13:43

bei mir is das gleiche es ladet kurz und dann passiert nix mehr
patch hilft auch nix
V 1.1 hilft auch nicht :( :(

SupraDriver 27.08.2002 14:09

Was habt ihr denn für Grafikkarten???
hatte^dahmals ne Voodoo 3dfx da hat er das gleiche gemacht. wenn ihr in meiner signatur guckt seht ihr mein system und es läuft prob los, also ich glaub es leigt an der graka!:D

Pati_99 27.08.2002 14:22

ich hab ne GeForce4 MX 440

Pati_99 28.08.2002 01:12

ich hab mein computer neu installiert und jetzt geht es :D :D :D

zoechling 28.08.2002 11:50

entweder neu installieren, ansonsten ist das Spiel ist kaputt !!!

tschy2m 28.08.2002 15:07

Hab' ne GeFore 4 Ti 4200
Achso, hab die gta3.set gelöcht, danach gings !!!

tschy2m
http://tschy2m.piranho.de

Schrubba 28.08.2002 18:19

kann mir jemand die GTA3.set schicken?
an Floetekopp04@aol.com

Danke, denn ich hab das gleiche Problem

Besen 28.08.2002 19:15

1 Attachment(s)
einfach .txt löschen


All times are GMT +1. The time now is 02:34.

Powered by vBulletin® Version 3.7.3
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.